1982-1993 Mustang GT Registry - www.mustanggt.org
Dedicated to the documentation and preservation of
1982-1993 Mustang GT's
since 1994!!
Home | About Us | REGISTER your 1982-1993 Mustang GT!! | GT Registry Statistics | Info By Year | Reference Gallery
Forums | Classifieds | Interactive Decoders | Production Numbers | GT Articles | Factory Literature | Info Needed | Donations
This message board and web site has been made possible through donations from: List of Contributors THANK YOU!!!!   
1982-1993 Mustang GT Registry Message Board  

Welcome to the 1982-1993 Mustang GT Registry Message Board!!

We're glad you're here! You are currently viewing our boards as a guest which gives you limited access to view lists of topics, our GT Registry articles & information and access some of our other FREE features. By joining our community, you will have access to read and post topics, communicate privately with other members (PM), respond to polls, upload your own photos and access many other special features. Registration is fast, simple and absolutely free so please, join our community today!

If you have any problems with the registration process or your account login, please contact contact support.

Go Back   1982-1993 Mustang GT Registry Message Board > Restoration and Originality > Decoding
Register FAQ Members List Referrals Calendar JavaChat Mark Forums Read
Info NEEDED!!REFERENCE GALLERY!!REGISTER your 1982-1993 Mustang GT!!GT Registry StatsInfo By YearAbout Us

Decoding Post your decoding questions here - VINs, door tags, axle tags, buildsheets, part numbers, etc.

Reply
 
Thread Tools Display Modes
Old 05-04-2018, 07:07 AM   #1
aaronpawlak
Junior Member
 
Join Date: Dec 2017
Posts: 10
Default sml schema decoding issue

HI,

I have a scenario where I need to decode a .xsd which is refering to another xd in it. I used xml stage with schema library to decode the outer xsd. in tabular form.Inner xsd is decoding as xml message in the output.
I tried to decode this xml message again with the same processes..I dont get any rows in the out of the second xml stage. Can any one direct me how to resolve this issue?


Please help.

I did not find the right solution from the internet.

References:
http://www.dsxchange.com/viewtopic.p...ddf054e773818a
Best video production service

Thanks!
aaronpawlak is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

| Home | Info by Year | Register A GT | Statistics | Resources |
| Classifieds |


All times are GMT -5. The time now is 06:28 PM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2018, vBulletin Solutions, Inc.